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Analytical Digital Photomicroscopy Protocol 
Example given is for the 96-well format, however, the assay may be carried out using 4, 

6, 12, 24 and 48-well plates, or microscope chamber slides. 

1.  Seed a 96-well plate with 2 x 10
4
 cells - 5 x 10

4 
cells/well in 200μl appropriate culture 

medium and incubate the cells at 37°C/5% CO2, until confluence is reached (~24h). 
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2.  Prepare dilutions of test apoptotic agent(s) at selected concentrations using the                                        
suggested layout above. Controls (-ve & +ve) should be included with each experiment. 
 

3.  Make up double quantity of Reagent A. Use half the volume to prepare Reagent B.  
  

 Reagent  A (100μl/well) Reagent B (100μl/well) 

Reagent Blank (RB) Culture medium / serum Reagent A  

Negative Control (-ve C) (0% 
apoptosis) 

Culture medium / serum Reagent A + 5% 
v
/v dye 

Positive Control (+ve C) (100% 
apoptosis) 

Culture medium / serum         
+ reference apoptotic agent 

Reagent A + 5% 
v
/v dye 

Test Samples (S) (> 0%, <100%) Culture medium / serum         
+ test apoptotic agent 

Reagent A + 5% 
v
/v dye 

 
4.  Remove the culture medium from each well of the incubated plate and add 100μl of 

Reagent  A, supplemented v
/v with serum (if required by the cells), to all wells. 

 

5.  Incubation time for apoptotic inducer/inhibitor will depend on apoptotic agent used. 

30 min before this time period is reached remove Reagent  A.  Immediately replace with 

100μl Reagent B and incubate for the remaining 30 min, at 37°C/5% CO2. 
 

6.  Remove Reagent B from each well using a pipette.  Gently wash the cells twice with 

200μl/well PBS to remove non-cell bound dye.  (NOTE: Careful pipetting is advised as 

some apoptotic agents can cause detachment and loss of cells). 

 

7.  Add sufficient PBS to cover the cells and view immediately with an inverted 

microscope fitted with a digital camera (microscope/camera settings see page 5). 

 

8.  Photograph three representative areas from each well, at 100x magnification. 

 

9.  Transfer photomicrographs to a computer and count the stained cell area 

present in each photomicrograph, using ImageJ software suite. 

FOR IMAGEJ SOFTWARE USE GO TO PAGE 5 



Colorimetric Protocol 

 

1.  Seed a 24-well tissue culture plate with 5 x 10
4
 cells/well in 500μl culture medium 

and incubate the cells at 37°C/5% CO2, until confluence is reached (~ 24h). 
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2.  Prepare dilutions of test apoptotic agent(s) at selected concentrations using the                                        
suggested layout above. Controls (-ve & +ve) should be included with each experiment. 
 

3.  Make up double quantity of Reagent A. Use half the volume to prepare Reagent B.  
  

 Reagent  A (500μl/well) Reagent B (500μl/well) 

Reagent Blank Culture medium / serum Reagent A  

Negative Control (0% apoptosis) Culture medium / serum Reagent A + 5% 
v
/v dye 

Positive Control (100% apoptosis) Culture medium / serum         
+ reference apoptotic agent 

Reagent A + 5% 
v
/v dye 

Test Samples (> 0%, <100%) Culture medium / serum         
+ test apoptotic agent 

Reagent A + 5% 
v
/v dye 

 
4.  Remove the culture medium from each well of the incubated plate and add 500μl of 

Reagent  A, supplemented v
/v with serum (if required by the cells), to all wells. 

 

5.  Incubation time for apoptotic inducer/inhibitor will depend on apoptotic agent used. 

30 min before this time period is reached remove Reagent  A.  Immediately replace with 

500μl Reagent B and incubate for the remaining 30 min, at 37°C/5% CO2. 
 

6.  Remove Reagent B from each well using a pipette.  Gently wash the cells twice with 

1000μl/well PBS to remove non-cell bound dye.  (NOTE: Careful pipetting is advised as 

some apoptotic agents can cause detachment and loss of cells). 
 

7.  Add trypsin (50μl) to each well and incubate for 10 minutes at 37°C/5% CO2.     Tap 

the plate gently by hand after 5 minutes and again after 10 minutes to detach cells from 

the plastic, cell culture treated surface. 
 

8.  Now add 200μl Dye Release Reagent to each well and shake plate for 10minutes.  
  

9.  Transfer contents of each well (250μl) to a 96 well flat bottom plate and read 

absorbance at 550nm, (or blue-green filter), using a microplate reader.  Bubbles in wells 

affect results, burst with clean pin or transfer 200μl instead of 250μl to microplate.   

 

FOR ASSAY CALCULATIONS GO TO PAGE 4 



 
 

Fig. 4a  Photomicrograph Showing  Uninduced CHO Cells Treated with 

APOPercentage Dye, (magnification x400). 

 

 
 

Fig. 4b  Photomicrograph Showing CHO Cells Induced with Hydrogen 
Peroxide (10mM) and Treated with APOPercentage Dye, (magnification 
x400). 
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ASSAY MANUAL 

 

Intended Applications 

The APOPercentage™ Apoptosis Assay is a detection and measurement system to 

monitor the occurrence of apoptosis in mammalian, anchorage-dependent cells during 

in vitro culture.   

The assay uses a dye that is selectively imported by cells that are undergoing 

apoptosis.  Necrotic cells cannot retain the dye and therefore are not stained. 

 

Protocol and Format 

Two different protocols are available and described on the inside covers of this manual.  

The approach adopted will depend on the user’s choice of quantification method. 

(a) Colorimetry protocol - The dye that accumulates in 30 minutes within labeled cells 

is released into solution and the concentration of released intracellular dye measured 

using a microplate colorimeter. 

(b) Analytical Digital Photomicroscopy protocol - The dye used has a purple-red 

colour, which allows detection of apoptosis with a conventional inverted microscope.  

Photomicrograph images obtained are transferred to a computer where the stained 

area is counted in pixels using software downloadable from the internet.   

This manual describes the colorimetric protocol in a 24-well plate format and the 

Analytical Digital Photomicroscopy protocol in a 96 well plate.  Alternative microwell 

plates, microscope chamber slides and T-flasks are also suitable for use with the 

assay.  If using a 96 well plate with the colorimetric method it is recommended that the 

contents of 3 wells be pooled before reading results in the microplate reader to provide 

a detectable absorbance. 

 

APOPercentage Kit Pack Sizes and Storage Conditions 

Standard Assay Kit Product Code: A1000 (4 x 24 wells or 6 x 96 wells; microwell 

format).  All components are stable for up to one year unopened when stored at 25°C.  

Store at 4°C once opened and use within 30 days. 
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Assay Kit Components  

1.  APOPercentage Dye (5ml) 

The dye is dissolved in a phosphate buffered saline (PBS) solution, pH 7.4, prepared 

using pyrogen-free water.  The dye solution was prepared by filtering the dye solution 

through a 0.2μm filter into sterile sealed glass ampoules.  

For assay use: dye reagent aliquots should be removed from this vial using a sterile 

needle and syringe (1 ml or 2 ml capacity is suitable).  A dye solution that becomes 

turbid, or where particles appear, should be discarded as sterility has possibly been 

compromised.  

 

2.  APOPercentage Dye Release Reagent (120ml) 

An alkali solution that disrupts the cell membrane and releases intracellular 

accumulated dye. 

 

3.  Phosphate Buffered Saline (PBS), sterile solution (120ml) – starter bottle. 

 

The APOPercentage Assay has been designed for use within the 'Clean Room' of a 

Cell Culture Unit. 

 

Other Components required - not supplied 

 

The Colorimetric Protocol Requires 

(a) a working solution of trypsin as used for cell release during cell sub-culturing  

(b) a Microplate Colorimeter to measure released dye, (a BMG Labtech Spectrostar 

Nano Microplate Reader was used in the present work) 

(c)  24 well plates for culturing cells during apoptosis testing 

(d) 96 well plates for use when reading absorbance values 

 

The Analytical Digital Photomicroscopy Protocol Requires 

(a) an inverted stage microscope with an attached digital camera  

(b) a computer with a pre-installed copy of ImageJ (Java-based image processing 

program available at http://rsbweb.nih.gov/ij/)  

(c) 96 well plates for culturing cells during apoptosis testing. 

http://rsbweb.nih.gov/ij/
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MODE OF ACTION 

The onset of the execution phase of apoptosis has been linked to translocation of 

phosphatidylserine from the interior to the exterior surface of the mammalian cell 

membrane, experimentally supported by annexin-V binding to phosphatidylserine. 

Phosphatidylserine transmembrane movement results in the uptake of the 

APOPercentage Dye by apoptotic committed cells.  This dye uptake continues until 

blebbing occurs.  No dye is then released from the now defunct cell, other than that 

within isolated ‘blebs’. 

Each apoptotic inducer has an optimum time and concentration to be effective.  This 

optimum time and concentration will be affected by the cell line examined. 

 

ASSAY PREPARATIONS 

Choice of Protocol: Choose protocol according to laboratory equipment available.  

These protocols should be considered as start-up guides only.  Seeding cell density for 

particular cells used and incubation time required for apoptotic agent of choice will need 

to be optimized. 

Format:  The APOPercentage™ Assay has been designed for use with anchorage 

dependent mammalian cells seeded in sterile tissue culture containers.  A 24 well plate 

format has been used as a working example of the assay with the colorimetric protocol 

and a 96 well plate with the analytical digital photomicroscopy protocol. 

Seeding Density:  In order to compare experiments carried out on different days the 

cell seeding density and the time required to obtain a confluent layer should be 

maintained. 

Negative Control:  Occurrence of apoptosis within an uninduced primary cell/cell line 

should be assayed to examine the background frequency of dye labeled cells.   

Positive Control: The use of 10mM H2O2 for four hours to induce 100% dye labelled 

cells is recommended.  Test results can be expressed as a percentage of this data to 

display percentage apoptosis. 

Reagent Blank:  A reagent blank sample should be included in each experiment to 

take into account the background absorption value due to, for example, Phenol Red 

and serum if used in culture medium. 

Cell Adhesion: If unacceptable cell loss is encountered with test agent(s), consider 

growing the cells on a gelatin gel covered by culture medium (protocol available from 

our website). 
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COLORIMETRIC PROTOCOL EXAMPLE CALCULATIONS 

1.  Follow protocol on inside back cover of manual to obtain absorption data. 

2.  Subtract the mean value of reagent blank replicates from test results obtained as 

shown in table below.  (This experiment was carried out with triplicate samples).  The 

data shown was obtained using a BMG Labtech Microplate Reader. 

H2O2 
(mM) 

Raw Absorbance 
Data 

Mean Reagent Blank 
Value 

Raw Data Minus  
Reagent Blank 

0 0.062 0.061 0.058 0.053 0.009 0.008 0.005 

0.5 0.066 0.072 0.068  0.013 0.019 0.015 

1.0 0.067 0.080 0.071  0.014 0.027 0.018 

2.5 0.179 0.187 0.196  0.126 0.134 0.143 

5.0 0.226 0.228 0.217  0.173 0.175 0.164 

7.5 0.234 0.239 0.247  0.181 0.186 0.194 

10.0 0.245 0.255 0.236  0.192 0.202 0.183 

 

3.  Plot mean absorbance values ± standard error of the mean in a bar chart (Fig. 1) or 

as a percentage of the Positive Control absorbance value. 

 

Fig. 1  Colorimetric Quantification.   

Graph Showing Effect of Hydrogen Peroxide (0 – 10mM) (4 hours) on CHO 

Cells.  Results expressed as mean absorbance for triplicate wells ± S.E.M.  

(n = 3). 

0
0.

5
1.

0
2.

5
5.

0
7.

5
10

.0

0.00

0.05

0.10

0.15

0.20

Hydrogen Peroxide (mM)

A
b

s
o

rb
a
n

c
e
 a

t 
5
5
0
n

m



5 
 

ANALYTICAL DIGITAL PHOTOMICROSCOPY AND IMAGEJ PROTOCOL 

Follow the protocol on inside front cover of manual.  Count pixel number in 

photomicrographs using ImageJ software.  ImageJ software is freely available to 

download from http://rsbweb.nih.gov/ij/.   

Camera/Microscope Settings 

The white balance on the camera should be set using the negative control well of the 
microplate to provide a pale gray background.  The other settings on the microscope 
and camera such as iris aperture, brightness, picture quality, resolution, focus and 
zoom must remain constant within each experiment.    

 
At least three photographs should be taken of each well to provide an average pixel 
count of apoptotic area.  All photographs in an experiment should be at a constant 
magnification. The fields of view selected should be of similar confluence to ensure 
apoptotic pixel counts are representative.  
 
Once the images are on the computer follow the protocol outlined below to obtain 
apoptotic pixel count in each photograph.  

 
 
Use of ImageJ to Quantify APOPercentage Assay Photomicrographs 
 
This protocol outlines the counting of stained cell area against a background of 
substrate and unstained cells.  
 

1. Open the ImageJ program and click File > Open from the menu on the ImageJ 

toolbar.  The required image can then be opened for analysis. 

 

2a. Click Image > Adjust > Color Threshold from the main ImageJ toolbar menu. 

It may be necessary to click the Original button at the bottom of the Color Threshold 

window to remove the default threshold values automatically assigned by ImageJ.   

 

2b. Hold down the ‘shift’ key and highlight the pink-coloured area ONLY of three or four 

stained cells on the image (Fig. 2).   It is not necessary to highlight the whole cell.  Do 

not include the background colour in your selection.  It is important that this step is 

accurately performed.   

 

2c. Click the Sample button at the bottom of the Color Threshold window.  This will 

cause the image to change to a binary image comprised of cells highlighted in a single 

colour (black, white or red) against the image background.  This image is now ready for 

analysis. 

http://rsbweb.nih.gov/ij/
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Fig. 2  Screen Shot Showing ImageJ Sample Selection of Dye Labelled Cells. 

 

3a. Select Analyze > Analyze Particles from the main ImageJ toolbar menu. 

 

3b. In the Analyze Particles window set the Size (pixel^2) to read 25-Infinity. Set the 

Show menu to ‘overlay masks’ using the dropdown menu.  

 

3c. Then select the Summarize, Exclude on edges and In Situ Show checkboxes in 

the Analyze Particles window and click the OK button at the bottom of the Analyze 

Particles window. 

 

4. Provided steps 2 a-b are accurately performed, the highlighted areas on the image 

should visually correspond to apoptotic cells labelled with APOPercentage dye.  A final 

composite image will be produced alongside the results table.  This image outlines the 

pixels the software has counted, providing a visual check against the original image 

that apoptotic cells have indeed been included. 

 

5. Record the total number of pixels.  This can be found in the separate ‘Summary’ 

window that opens with a total number of detected cells in a list.  This window is 

updated with each new image analysed. 

 

6. The process can now be repeated for each subsequent image.  The Color 

Threshold and Summary windows may be left open during the analysis of subsequent 

images.  Image analysis results displayed in the Summary window can be saved as an 

Excel spreadsheet file by clicking File > Save. 
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7. Plot total apoptotic area in pixels as a bar chart (Fig. 3).  Results can also be 

expressed as a percentage of the Positive Control.  This permits a comparison with 

data derived from the colorimetric procedure (see inside back cover of this manual). 

 
 
 
 
 

 
 
Fig. 3  Analytical Digital Photomicroscopy Quantification.   
Graph Showing Effect of Hydrogen Peroxide (0 – 10mM) (4 hours) on CHO 
Cells.  Results expressed as total stained cell area in 3 separate fields of view 
in triplicate wells ± S.E.M. (n = 3). 
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APOPERCENTAGE DYE USED TO STAIN CELLS EXHIBITING 
APOPTOSIS IN ANCHORAGE-DEPENDENT MAMMALIAN CELLS, USING 

A RANGE OF APOPTOTIC INDUCERS 
 
 
 
 
 
 

 
Hydrogen Peroxide (H2O2) (5mM) 

 
3T3 Cells 

1 HOUR      2 HOURS        3 HOURS 

 
 
 
 
CHO Cells 

1 HOUR     2 HOURS        3 HOURS 
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Cyclohexamide (CHX) (10mM) 
 

3T3 Cells 
2 HOURS      4 HOURS          6 HOURS 

 
 

 
 
CHO Cells 

2 HOURS       4 HOURS          6 HOURS 
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Cisplatin (2mM) 
 

3T3 Cells 
2 HOURS      4 HOURS        6 HOURS 

 
 
 

 
CHO Cells  

2 HOURS      4 HOURS       6 HOURS 
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5-Fluorouracil (5-FU) (10mM) 
 
3T3 Cells 
 6 HOURS     24 HOURS       48 HOURS 

 
 
 
 
CHO Cells 
 6 HOURS    24 HOURS       48 HOURS 
 
 


